Nie jesteś zalogowany. Kliknij zaloguj się lub załóż konto aby w pełni korzystać z forum...


Ocena wątku:
  • 26 głosów - średnia: 1.96
  • 1
  • 2
  • 3
  • 4
  • 5
Problem z obrazkami
#1
Shocked 
Mam problem z wstawianiem obrazków na forum - po kliknięciu na ikonę obrazka albo obrazka we flashu zawsze wychodził formularz do wklejenia adresu. Niestety zauważyłem że obie opcje nie działają. Udało mi się dotrzeć do znaczników [img] i [umg], ale mimo wszystko jest to niewygodne kiedy wpisuje się np. duży kod z potwierdzeniem wpłaty gdzie jest formatowanie tekstu. Ktoś miał podobny problem?
[Obrazek: banner.php?refid=humantrader]
_____________
Moja lista buxów
[+]


#2
Te przyciski po prostu nie działają, wiec może używaj miniaturek generowanych przed serwisy hostujące zdjęcia, tak będzie najprościej.
qwe
[+]
#3
Sprawdziłem to i problem został rozwiązany.

Problem występował w najnowszych wersjach Mozilli. Nie działały w tych wersjach wszystkie mycode. Problem nie dotyczył Chrome.

Przed zamknięciem tematu proszę o potwierdzenie czy wszystko już działa OK.


[+]
#4
Nie wiem czy wszystko, ale działa.
qwe
[+]
#5
teraz przyciski działają Smile
Zapraszam na moją stronkę, gdzie są Tylko Najlepsze Buxy http://bux.TNB.pl

dobrze PŁACI za ankiety
[Obrazek: clixsense_gpt2016e468x60blue.png]
[+]
#6
Problem rozwiązany, teraz przyciski działają jak powinny Cool Dzięki.
[Obrazek: banner.php?refid=humantrader]
_____________
Moja lista buxów
[+]
#7
niestety problem powrócił Sad
Zapraszam na moją stronkę, gdzie są Tylko Najlepsze Buxy http://bux.TNB.pl

dobrze PŁACI za ankiety
[Obrazek: clixsense_gpt2016e468x60blue.png]
[+]
#8
uwzględnione do naprawy --> http://forum.zarabianie24.net/t-aktualiz...-8947.html
[+]


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości