• 26 głosów - średnia: 2.54
  • 1
  • 2
  • 3
  • 4
  • 5
Nie mogę się zalogować
#1
Mam Ubuntu 12.04, najnowsze przeglądarki www Firefox, Chrome, Opera.

Nie mogę się zalogować do różnych stron mBanku, BuxHostów, forum, problem ten mam od wczoraj.

Co ciekawe, wszystko w pełni działało wcześniej i nigdy nie było tego problemu.

System mam w pełni zaktualizowany, nawet robiłem format i nic, to samo.

Nie pobierałem żadnych plików złośliwych plików, tylko korzystam z internetu normalnie.

Nie mogę się zalogować, to znaczy wyskakuje mi, że niepoprawny login lub hasło, pomimo że jest poprawne.

Czyściłem wszystko, co zapamiętane przez przeglądarkę i to samo.

Nie wiem co jest grane i jak to naprawić. Proszę o pomoc.Sad
  Odpowiedz

  •




#2
jeśli miałeś takie samo hasło na różnych stronach jest prawdopodobne że jakiś nieuczciwy admin z jednej ze stronki pozmieniał Ci hasła na innych stronkach na które zalogował się z twojego loginu i hasła.
ale może to nie to bo z mBankiem miałby gorzej, bo tam jest numer jako login
a próbowałeś odzyskiwania hasła na jakiejś stronce?
Zapraszam na moją stronkę, gdzie są Tylko Najlepsze Buxy http://bux.TNB.pl

dobrze PŁACI za ankiety
[Obrazek: clixsense_gpt2016e468x60blue.png]
  Odpowiedz

  •
#3
Nie próbowałem, hasło mam jedno na wszystkich stronach, gdzie potrzebne dłuższe to dodaje kilka cyfr.

Na mBanku musiałem przez to zmieniać hasło, bo mi zablokowali dostęp Online.

Na jednym z forum TELEPOLIS przed chwilą zadziałało mi logowanie, wyświetliło błędny login i hasło i wybrałem spróbuj ponownie bez zapamiętania sesji logowania.
  Odpowiedz

  •
#4
A może miałeś wciśniety "CapsLock" ?

Spróbuj też zresetować modem z internetu, bo czasem są problemy z IP.
  Odpowiedz

  •
#5
CL nie używam. Modem resetowałem, mam BDI.
  Odpowiedz

  •
#6
wyczyść wszystkie ciasteczka
  Odpowiedz

  •
#7
Jakich używasz antywirusów i zapór sieciowych?

Jeżeli czegoś niezaakceptowałeś to może Ci nie łączyć.
Nie jestem dokładnie w temacie, ale wiem, że coś takiego może się zdarzyć.
  Odpowiedz

  •
#8
Nie używam antywirusów ani zapór.

W końcu załapało i udało mi się zalogować.
  Odpowiedz

  •
#9
jaki masz system , przeglądarkę ?

edit : już nieważne ,jak po wszystkim Smile
[Obrazek: sygn.png?id=155328&vtype=month]
  Odpowiedz

  •
#10
Wyżej podałem 32 bit.

Wydaje się, że wszystko wróciło do normy, ale zobaczę jeszcze jutro.
  Odpowiedz

  •
#11
Odpaliłem najnowszego Firefox, wyłączyłem zapamiętywanie historii przeglądania i problem znikł, mogę logować się wszędzie.
  Odpowiedz

  •
#12
sorry że trochę nie ten temat ( nie chcę zakładać nowego wątku bo mało jest linuxiarzy ) jak ci sprawuje się " łubudu " 12.04 jako narzędzie dla klikacza. pracujesz na gnome czy unity ?. ja z pierwszej unity cofnąłem się
na 11.04 (natty) i zpowrotem na gnome.
  Odpowiedz

  •


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Lapek nie widzi karty sieciowej gumaczek166 9 3,177 22-01-2012, 18:38
Ostatni post: Bagrados



Użytkownicy przeglądający ten wątek: 1 gości